promotion image of download ymail app
Promoted

¿Mi aire acondicionado nuevo no enfria?.?

hace 3 años compre un mini split de 12,000 BTU a 120Vac nuevo, pero hasta ahora pude instalarlo, realice lo siguiente, puse la instalación eléctrica de 120 Vac instale el evaporador en la habitación la conexión eléctrica de este la instale hacia el condensador de acuerdo con el manual, a las tuberías de cobre les realice un barrido con aire (antes de instalarlas) para evitar tuvieran basura en su interior, al conectarlas de acuerdo con el manual como no tengo bomba de vacio (se utiliza para evitar aire dentro del sistema refrigerante) conecte ambas lineas (válvulas el condensador cerradas ya que ahí tiene el refrigerante), la linea de alta presio la aprete bien y la linea de baja presion la conecte apretada solamente en el extremo del evaporador la llegada al condensador la deje floja, abrí un poco la valvula de alta persion (la de baja la deje cerrada) y con esto realice un barrido en el sistema de las lineas y evaporador para evitar aire (aprox. 10 seg), luego aprete la linea de baja presion y alinee la valvual cerrando el sistema. enciendo el aire pero este solamente enfrio por espacio de unos minutos, despues no enfria y presenta los siguientes sintomas.

Al cerrar el interruptor de energia el condenzador enciende aunque no este encendido el evaporador o el clima.

Enciendo el clima o evaporador y este enfria unos minutos (asi lo siento) y despues solamente sale aire normal (ventilador), el evaporador trabaja unos minutos y despues se apaga.

Durante la noche he notado que aunque el aire acondicionado o evaporador se encuentre apagado, el condensador enciende (yo creo que no solamente el ventilador ya que durante estos arranques me afecta un poco el voltaje en la casa).

Creo que puede ser falta de gas pero oprimi la valvula check de reposicion de gas y este me sale de la linea con presion como si fuera de una llanta de auto y me congela la zona de la valvula.

Estoy por hablarle a un tecnico pero yo siento que es algun detalle que se me esta escapando.

me podrian apoyar con este tema.

2 respuestas

Calificación
  • hace 7 años
    Respuesta preferida

    Busca tu tecnico de confianza,para que lo vea personalmente...Los tecnicos,estan trabajando mucho y es muy dificil que esten en y.r.

    cariños y mucha suerte

    Fuente(s): yopis
    • Commenter avatarInicia sesión para responder preguntas
  • hace 7 años

    juan,................... creo que tenes 2 problemas 1° si enfría muy poco se debe a la falta de gas y 2° el quipo no debe encender si esta apagado, hay algún conexionado indebido o defecto de la plaqueta, en cuanto al barrido lo único que lograste es desperdiciar gas (no sirve de nada), ok SUERTE

    • Commenter avatarInicia sesión para responder preguntas
¿Aún tienes preguntas? Pregunta ahora para obtener respuestas.