Duda con bomba de agua casera?

Seguir
  • Seguir públicamente
  • Seguir en privado
  • Dejar de seguir
mi bomba solamente dejo de funcionar, cuando la conecto no hace nada, no huele a quemado y las conexiones estan bien. a alguien le a pasado lo mismo? que podra tener?
Mejor respuesta
  • Sack respondido hace 4 años
Si no hace nada, es que no le llega voltaje
  • Calificar
  • Comentario

Otras respuestas (6)

Calificada con más puntos
  • Calificada con más puntos
  • Más antigua
  • Más reciente
  • LUIS VIAJERO TECNICO respondido hace 4 años
    QUE TIPO DE BOMBA ES???

    VE EL CAPACITOR O BOBINA SEGURO YA SE FLAMEO CAMBIALA Y CON ESO ARRANCA.

    Fuente(s):

    SOY PLOMERO
    • 1
    • Comentario
  • demon01 RASSINI PIEDRAS NEGRAS respondido hace 4 años
    quisa sea algun falso contacto te recomiendo que si acaso si le llega corriete revises el switch de precion. suerte
    • Calificar
    • Comentario
  • Guitarra. respondido hace 4 años
    Pues mira mi Martincio, tienes que revisarla, desàrmala y ve si las escobillas -carbones- estàn trabajando o si estan acabados, hay que cambiarlos, si no presenta cables quemados o en cortocircuito, prueba la armadura y si està en corto, càmbiala; la carcaza tiene los campos y hay que limpiarlos y revisarlos para ver si su devanado se encuentra en buen estado.
    Como ves, esto lo debe de hacer un tècnico ya que tan solo para probar la armadura y el devanado pues hay que saber como hacerlo y con què; asì que lo mejor es llevarla a un buen taller y comparando costos, decidir si vale la pena su reparaciòn o de plano comprar una nueva y si te decides por lo ùltimo, procura que tenga "Jet" para una mejor eficiencia...

    Fuente(s):

    ¡Y que viva el rock and rrrrrrrrrrroooooooooolllllllllllllllllll...
    • Calificar
    • Comentario
  • Dark Angel respondido hace 4 años
    motor dañado,no llega la corriente,
    • Calificar
    • Comentario
  • maestre35 respondido hace 4 años
    Por lo que dices el motor no funciona, lo probable es los platinaos del arranque, no hacen contacto y queda el circuito abierto, y el motor no hace nada.

    Fuente(s):

    eso me paso a mi
    • Calificar
    • Comentario
  • J Amaury G respondido hace 4 años
    pueden ser muchas las causas, por ejemplo puede estar jalando aire por el tuvo que va al deposito, la pichancha quiza esta pegada, pero lo mejor busca un plomero y evita perder el tiempo
    • Calificar
    • Comentario
  • Sign In 

    para agregar tu respuesta

¿Quién está siguiendo esta pregunta?

    %
    MEJORES RESPUESTAS
    Miembro desde:
    Puntos: Puntos: Nivel
    Respuestas totales:
    Puntos esta semana:
    Seguir
     
    Dejar de seguir
     
    Bloquear
     
    Desbloquear